Problème R-link

Discussions sur les problèmes rencontrés sur la Zoe

Problème R-link

Messagede centmillevolt » Mer/11/Déc 2013 16:36

Lors de l'utilisation de r-link,gestion des utilisateurs, le système me demande un code pin, j'ai mis 0000 et plus que 2 essais.?????
Quelle est la valeur par défaut?
Utilisateur essai-utilisateur 1 2 3....
centmillevolt
 
Messages: 8
Inscription: Mar/3/Déc 2013 20:09


 

Re: Problème R-link

Messagede Topolino » Jeu/12/Déc 2013 09:52

Le code est demandé lors de l’appairage d'un téléphone via la connexion Bluetooth ?
Forum : Twizy, ZOE, Fiat 5oo, Citroën C-ZERO
Topolino
 
Messages: 266
Inscription: Mer/7/Mar 2012 20:22

Re: Problème R-link

Messagede centmillevolt » Sam/21/Déc 2013 04:42

Ce n'est pas le code d'appairage d'un téléphone, mais le code pin gps donné par renault à la livraison comme le code autoradio ou bien par courrier.
centmillevolt
 
Messages: 8
Inscription: Mar/3/Déc 2013 20:09

Re: Problème R-link

Messagede centmillevolt » Mer/1/Jan 2014 15:28

Enfin la solution. Le code pin est juste un code à 4 chiffres pour que tout le monde n'accède pas aux mails . Cela n'a rien a voir avec un code pin traditionnel . Je pense que le libellé n'est pas adapté.
centmillevolt
 
Messages: 8
Inscription: Mar/3/Déc 2013 20:09

Re: Problème R-link

Messagede laura13 » Ven/3/Jan 2014 14:56

Bonjour,

Depuis hier soir j'ai un soucis avec mon R-Link... l'écran reste bloqué sur la caméra de recul, mais sans me l'afficher... c'est très bizarre ! plus rien ne marche, plus de musique, plus de GPS... Je me suis dit qu'avec peut-être une nuit de charge elle va se réinitialiser, et ben non...
Malgré la mise à jour du R-Link, il reste toujours bloqué... J'ai déjà eu quelques "petits" bugs mais là c'est tout le dispositif qui plante...
Quelqu'un à-t-il déjà rencontré des problèmes à ce niveau ? J'ai du prendre RDV au centre pour qu'ils me fasse un reboot... On verra bien ensuite !
laura13
 
Messages: 3
Inscription: Mer/27/Nov 2013 01:19

Re: Problème R-link

Messagede RobinsoncruZoé » Lun/3/Fév 2014 22:58

Bonjour

Sur mon ordinateur R-Link en dysfonctionnement depuis le 22 janvier 2014.

Aujourd'hui 3 février 2014, R-Link affiche l'état du 30 janvier.

Seule la charge BA immédiate est possible sur la Zoé.

Avez-vous le même problème?

Cordialement.
RobinsoncruZoé
 
Messages: 6
Inscription: Lun/18/Nov 2013 16:43

Re: Problème R-link

Messagede RobinsoncruZoé » Mar/11/Fév 2014 21:09

Bonjour

Aujourd'hui 11 février 2014, R-Link -MY ZE ON LINE- toujours planté au 30 janvier!!!

Et sur R-Link Store, des promotions nombreuses et bien à jour sont proposées.

Et pas le moindre mail d'explication dans la boite mail!

On se croirait revenu au bon vieux temps de la catastrophique Laguna première version.

@+
RobinsoncruZoé
 
Messages: 6
Inscription: Lun/18/Nov 2013 16:43

Re: Problème R-link

Messagede RobinsoncruZoé » Jeu/27/Fév 2014 20:41

Bonjour

Aujourd'hui 27 février 2014, R-Link -MY ZE ON LINE- est toujours planté, maintenant au 17 février!!!

Seulement la charge immédiate est disponible.

Et sur R-Link Store, des promotions à jour sont proposées; merci pour la révision sport d'hiver....

Et pas le moindre mail d'explication dans la boite mail!

Aucun avis du concessionnaire non plus.

Entre les essuie-glaces coincés par le capot, le reflet inacceptable de la planche de bord dans le pare-brise,
MY ZE ON LINE indisponible depuis deux mois, tout ça en quatre mois et 4000km, cela fait beaucoup trop!!!

A+
RobinsoncruZoé
 
Messages: 6
Inscription: Lun/18/Nov 2013 16:43

Re: Problème R-link

Messagede Facteur4 » Sam/22/Mar 2014 11:44

Bonjour,
Après 3 mois d'utilisation de ma Zoé Life, je ne peux plus programmer la charge dans la voiture et je ne peux plus accéder à my ZE online sur Internet. Je pense que cela correspond à 3 mois de pack découverte offerts (alors que sur mon bon de commande est marqué 6 mois gratuits)
Je n'ai plus COYOTE mais cela ne me prive pas du tout.
Par contre je trouve lamentable de ne pas pouvoir programmer la charge durant la nuit alors que la voiture est équipée d'un ordinateur de bord et que j'ai une wallbox qui m'a été imposée (qui est inutile avec le nouveau câble).
Si RENAULT n'a pas compris que charger un VE à une heure où l'on doit brûler du pétrole pour produire de l'électricité n'a aucun sens. Alors le VE disparaitra avant même d'avoir existé.
Imposer de souscrire un service internet pour pouvoir programmer l'heure de charge sur l'écran tactile de la Zoé. C'est du délire !!!
Facteur4
 
Messages: 10
Inscription: Dim/3/Mar 2013 13:11

Re: Problème R-link

Messagede RobinsoncruZoé » Lun/5/Mai 2014 16:47

Bonjour
Ce jour 5 mai 2014, la Zoé retrouve l'état CONNECTE !!!
Sur le micro, L'état du véhicule est passé du 17/02 au 5/5.
Le calendrier est actif et transféré au véhicule.
Sans aucune intervention ni immobilisation.

Pourvu que ça dure!!!
RobinsoncruZoé
 
Messages: 6
Inscription: Lun/18/Nov 2013 16:43



Retourner vers PROBLÈMES



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron